股票配资网欢迎您

通达信金钻快逃改变指标公式

股票知识 2020-07-20 09:13

金钻快跑:0;
X:=MA(REF(HHV((CLOSE+LOW+OPEN+HIGH)/4,5),1),3);
短抄:REF(COUNT(CLOSE<X,5)=5,1) AND CLOSE>X AND CLOSE>OPEN;
短逃:=REF(COUNT(CLOSE>X,5)=5,1) AND CLOSE<X AND CLOSE<OPEN;
STICKLINE(短逃>0,金钻快跑+2,金钻快跑,1,0),COLORGREEN;

通达信金钻快逃改变指标公式

通达信金钻快逃改变指标公式的选股

上一篇:通达信敢死队追涨指标公式 下一篇:没有了