股票配资网欢迎您

大智慧MACD顶底背离指标公式

股票术语 2020-04-24 09:46

INPUT:SHORT(12),LONG(26),M(9),N(55);
DIFF:EMA(CLOSE,SHORT) - EMA(CLOSE,LONG);
DEA:EMA(DIFF,M);
MACD:2*(DIFF-DEA), COLORSTICK;
{ -股票公式网站 www.gupang.com}
底背离:LLV(L,N)=L AND NOT(LLV(MACD,N)=MACD);
顶背离:HHV(H,N)=H AND NOT(HHV(MACD,N)=MACD);

大智慧MACD顶底背离指标公式

大智慧MACD顶底背离指标公式的选股

上一篇:大智慧顺势而为指标公式 下一篇:没有了