股票配资网欢迎您

大智慧蜻蜓点股选股指标公式

股票术语 2020-04-24 09:43

M:=70;
Var1:=REF(CLOSE,1)/CLOSE;
Var2:=MIN(MA(AMOUNT/VOL/100,15),EMA(AMOUNT/VOL/100,15));
Var3:=(1-SMA(LOW*Var1-Var1/10,6,1)/EMA(AMOUNT/VOL/100,15))*100-M/10;
Var4:=(1-MA(LOW-Var1/10,6)/Var2)*DMA(CLOSE,VOL/CAPITAL)/MA(LOW,6)*100-M/10;
Var5:=Var3+Var4/10>0 AND COUNT(1-CLOSE/REF(CLOSE,1)>0.099 AND 1-REF(CLOSE,1)/REF(CLOSE,2)>0.099,20)<3;
Var6:=Var3+Var4/10>-3.688 AND CLOSE/REF(CLOSE,1)>1.02 AND COUNT(1-CLOSE/REF(CLOSE,1)>0.099 AND 1-REF(CLOSE,1)/REF(CLOSE,2)>0.099,20)<3 AND REF(CLOSE,1)/REF(CLOSE,2)<0.95 AND CLOSE/HHV(HIGH,20)<0.855;
买点: IF(Var3+Var4/10>0,Var5=1,Var6=1);
{ -股票公式网站 www.gupang.com}

大智慧蜻蜓点股选股指标公式

大智慧蜻蜓点股选股指标公式的选股

上一篇:大智慧宝塔线三平底翻红选股指标公式 下一篇:没有了