股票配资网欢迎您

大智慧庄家行踪指标公式

股票术语 2020-04-24 09:42

p:=22;
DRAWGBK(close>0,strip(RGB(33,33,0),RGB(133,133,0),1));
ema13:=EMA(EMA(CLOSE,13),13);
控盘:=(ema13-REF(ema13,1))/REF(ema13,1)*1000;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,6,0),colorred;
Var2:=100*WINNER(CLOSE*0.95);
STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,6,0),color00ff00;
STICKLINE(Var2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,6,0),colorff00ff;
a15:=CROSS(控盘,0);
开始控盘:if(a15,6,0),colorred,linethick0,PRECIS0;
stickline(控盘>0,25,23,5