股票配资网欢迎您

通达信KDJ有效金叉选股指标公式

股票公式 2020-04-24 09:35

JC:=CROSS(KDJ.K,KDJ.D);
X1:=JC AND C/REF(LLV(L,10),1)<0.98 AND C!=L AND KDJ.J<20;
X2:=JC AND C=LLV(C,20) AND C!=L AND KDJ.J<20 AND C<REF(L,1);
XG:X1 OR X2 AND C>5;

通达信KDJ有效金叉选股指标公式

通达信KDJ有效金叉选股指标公式的选股

上一篇:通达信龙凤呈祥指标公式 下一篇:没有了